Como Extraer el DIA Desde Cualquier Fecha en Excel

Hola, en el siguiente artículo veremos la forma de extraer el día desde cualquier fecha en Excel.

Para poder extraer las fechas desde cualquier denominación, lo extraeremos desde 4 métodos si por ejemplo nos dan una fecha para saber a qué día exacto pertenece esa fecha determinada, lo que  haremos es utilizar la fórmula =TEXTO(A2;»DDDD») la cual generará el nombre del día el cual pertenece la fecha en cuestión y con la que además podremos averiguar el día exacto al que corresponda según el calendario no importando de qué fecha se trate (siempre que sea después de 1900) en nuestra hoja de trabajo de Excel.

Ahora para el segundo método podremos generar una fecha más larga a través de una fórmula ingresaremos lo siguiente: =TEXTO(A2;»DDDD, DD MMMM YYYY») lo cual generarán una fecha como la siguiente: martes, 01 Junio 2021  (a partir de una fecha corta.)

Otro método más sencillo (tercer método) para acceder a la fecha larga a partir de una fecha corta pulsando las teclas CTRL + 1 lo cual nos llevará hasta el formato de celdas y en la opción de fecha cambiaremos por el tipo de fecha larga que esto se encuentra en el lado derecho y luego aceptamos con lo cual obtendremos rápidamente la fecha larga incluido el día.

Para el cuarto método utilizaremos un método más sencillo el cual es como sigue: estando en la celda activa en donde aparecerán las fechas que generaremos vamos a hasta el área de número y en el desplegable de fecha seleccionamos la opción de fecha larga con lo cual también generará incluido en días en formato de texto largo.

Utilizando cualquiera de estos cuatro métodos podrás obtener fácilmente el día Exacto al cual corresponde a partir de una fecha corta en Excel como en el siguiente video te muestro todos los pasos a seguir para este proceso:

Recuerda compartirlo con tus amigos y si aún no estás suscrito (a) al canal Autoasistencia Digital… en YouTube, nos encantaría que formes parte… también puedes hacerlo Desde Aquí… Para que así no te pierdas de los próximas publicaciones…

Artículos relacionados a: Guía Intensiva de Microsoft EXCEL…

Deja una respuesta

Tu dirección de correo electrónico no será publicada.